<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="https://news.lajornada.ca/wp-content/uploads/2018/02/china-13857116w-300x336.jpg" />


<!--[if IE]>
<link rel="stylesheet" type="text/css" href="https://news.lajornada.ca/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://news.lajornada.ca/wp-content/uploads/2017/08/Favicon_16px.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://news.lajornada.ca/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://news.lajornada.ca/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://news.lajornada.ca/feed/atom/" />
<link rel="pingback" href="https://news.lajornada.ca/xmlrpc.php" />

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11312009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-11312009-1');
</script>

<title>China recibe el Año del Perro con una explosión de color y espiritualidad &#8211; La Jornada Canada | Soutwestern Ontario&#039;s #1 Hispanic/Latino Digital Newspaper</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Canada | Soutwestern Ontario&#039;s #1 Hispanic/Latino Digital Newspaper &raquo; Feed" href="https://news.lajornada.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Canada | Soutwestern Ontario&#039;s #1 Hispanic/Latino Digital Newspaper &raquo; Comments Feed" href="https://news.lajornada.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.lajornada.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://news.lajornada.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='https://news.lajornada.ca/wp-content/themes/maxmag/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://news.lajornada.ca/wp-content/themes/maxmag/css/reset.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='https://news.lajornada.ca/wp-content/themes/maxmag/css/flexslider.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://news.lajornada.ca/wp-content/themes/maxmag/css/media-queries.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9.3' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://news.lajornada.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.lajornada.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.lajornada.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Canadá da su &#8220;total apoyo&#8221; a la exclusión de Maduro de la Cumbre de las Américas' href='https://news.lajornada.ca/canada-da-su-total-apoyo-a-la-exclusion-de-maduro-de-la-cumbre-de-las-americas/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="https://news.lajornada.ca/china-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad/" />
<link rel='shortlink' href='https://news.lajornada.ca/?p=4134' />
<link rel="alternate" type="application/json+oembed" href="https://news.lajornada.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.lajornada.ca%2Fchina-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.lajornada.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.lajornada.ca%2Fchina-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//news.lajornada.ca/?wordfence_lh=1&hid=732EBA073119BA196F046E870183729B');
</script><!-- Markup (JSON-LD) structured in schema.org ver.4.1.7 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->

<style type='text/css'>

a, a:visited { color: #707070; }
h3.category-heading, .toggle { background: #ff0000; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #ff0000; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #ff0000 url(https://news.lajornada.ca/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #ff0000; }
#main-nav-wrapper { background: #000000 url(https://news.lajornada.ca/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #ff0000; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #ff0000;
	}

#nav-mobi select { background: #000000  url(https://news.lajornada.ca/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #ff0000; }
#wallpaper { background: url(https://news.lajornada.ca/wp-content/uploads/ads/KROWN-Wall3.jpg) no-repeat 50% 0; }

</style>


<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://news.lajornada.ca/wp-content/uploads/2014/04/newspaper-v4-25per.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: fixed; }
</style>
<link rel="icon" href="https://news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-270x270.png" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4134 single-format-standard custom-background">

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
									</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="https://news.lajornada.ca/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<div class='middle-widget'>
                <div class='middle-162'>
<a href="https://reliancehomecomfort.com/london/">
<img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/Reliance_970x90.jpg'/>
</div></div>
</a>
				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119"><a href="https://news.lajornada.ca/">PORTADA</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="https://news.lajornada.ca/category/quepasa/">¿QUE PASA?</a></li>
<li id="menu-item-3718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3718"><a href="https://news.lajornada.ca/category/videos/">VIDEOS</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://news.lajornada.ca/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://news.lajornada.ca/category/english/">ENGLISH</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338"><a href="https://news.lajornada.ca/category/reportes/">REPORTES</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://news.lajornada.ca/category/salud/">SALUD</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://news.lajornada.ca/category/reflexiones/">REFLEXIONES</a></li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-menu-container"><select><option value="#">Menu</option><option value="https://news.lajornada.ca/">PORTADA</option>
<option value="https://news.lajornada.ca/category/quepasa/">¿QUE PASA?</option>
<option value="https://news.lajornada.ca/category/videos/">VIDEOS</option>
<option value="https://news.lajornada.ca/category/editorial/">EDITORIAL</option>
<option value="https://news.lajornada.ca/category/english/">ENGLISH</option>
<option value="https://news.lajornada.ca/category/reportes/">REPORTES</option>
<option value="https://news.lajornada.ca/category/salud/">SALUD</option>
<option value="https://news.lajornada.ca/category/reflexiones/">REFLEXIONES</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="wallpaper">
						<a href="https://news.lajornada.ca/adkrown/" class="wallpaper-link"></a>
					</div><!--wallpaper-->
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="https://news.lajornada.ca"><img itemprop="logo" src="https://news.lajornada.ca/wp-content/uploads/2017/08/LaJornada_logo_420px.png" alt="La Jornada Canada | Soutwestern Ontario&#039;s #1 Hispanic/Latino Digital Newspaper" /></a>
													</div><!--logo-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="https://news.lajornada.ca/china-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad/">China recibe el Año del Perro con una explosión de color y espiritualidad</a></li>
														<li><a href="https://news.lajornada.ca/canada-da-su-total-apoyo-a-la-exclusion-de-maduro-de-la-cumbre-de-las-americas/">Canadá da su &#8220;total apoyo&#8221; a la exclusión de Maduro de la Cumbre de las Américas</a></li>
														<li><a href="https://news.lajornada.ca/trump-denuncia-la-represion-en-cuba-y-venezuela-y-la-opresion-religiosa-en-el-mundo/">Trump denuncia la &#8220;represión&#8221; en Cuba y Venezuela y la opresión religiosa en el mundo</a></li>
														<li><a href="https://news.lajornada.ca/el-senado-de-canada-aprueba-cambiar-el-himno-nacional-para-hacerlo-mas-incluyente/">El senado de Canadá aprueba cambiar el himno nacional para hacerlo más incluyente</a></li>
														<li><a href="https://news.lajornada.ca/indigenas-canadienses-demandan-al-gobierno-por-abusos-en-hospitales-indios/">Indígenas canadienses demandan al Gobierno por abusos en “hospitales indios”</a></li>
														<li><a href="https://news.lajornada.ca/price-fixing-scandal-breaking-bad-for-grocers/">Price fixing scandal breaking bad for grocers</a></li>
														<li><a href="https://news.lajornada.ca/la-familia-una-bendicion/">¿La familia?  ¡Una bendición!</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/lajornadacanada" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/lajornadacanada" alt="Twitter" class="twitter-but" target="_blank"></a></li>																												<li><a href="http://www.youtube.com/user/lajornadacanada" alt="YouTube" class="youtube-but" target="_blank"></a></li>														<li><a href="https://news.lajornada.ca/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-4105 post type-post status-publish format-standard has-post-thumbnail hentry category-reflexiones tag-ultimas">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://news.lajornada.ca">Home</a>  &nbsp; &gt; &nbsp;  <a href="https://news.lajornada.ca/category/reportes/">REPORTES</a>  &nbsp; &gt; &nbsp;  <span class="current">China recibe el Año del Perro con una explosión de color y espiritualidad</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">China recibe el Año del Perro con una explosión de color y espiritualidad</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="https://news.lajornada.ca/author/la-jornada-canada/" title="Posts by La Jornada Canada" rel="author">La Jornada Canada</a> on February 16, 2018			</div><!--post-info-left-->
		</div><!--post-info-->
					<div class="social-sharing-top">
				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://news.lajornada.ca/china-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad/&t=China recibe el Año del Perro con una explosión de color y espiritualidad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=China recibe el Año del Perro con una explosión de color y espiritualidad -&url=https://news.lajornada.ca/china-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://news.lajornada.ca/china-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad/&media=https://news.lajornada.ca/wp-content/uploads/2018/02/china-13857116w-300x336.jpg&description=China recibe el Año del Perro con una explosión de color y espiritualidad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://news.lajornada.ca/china-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
				<a href="https://news.lajornada.ca/china-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad/#respond"><div class="social-comments"><p>0 comments</p></div></a>
			</div><!--social-sharing-top-->
				<div id="content-area">
																												<div class="post-image">
								<img width="300" height="336" src="https://news.lajornada.ca/wp-content/uploads/2018/02/china-13857116w-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://news.lajornada.ca/wp-content/uploads/2018/02/china-13857116w-300x336.jpg 300w, https://news.lajornada.ca/wp-content/uploads/2018/02/china-13857116w-420x470.jpg 420w, https://news.lajornada.ca/wp-content/uploads/2018/02/china-13857116w-199x223.jpg 199w, https://news.lajornada.ca/wp-content/uploads/2018/02/china-13857116w-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />															</div><!--post-image-->
																					<p><em><strong><span id="ctl14_lblMostra">China recibió hoy el primer día del Año Nuevo Lunar con rezos multitudinarios, ofrendas, danzas tradicionales y una explosión de color dominada por el rojo, símbolo de la buena suerte para los chinos, para atraer la buena fortuna.</span></strong></em></p>
<p><span id="ctl14_lblMostra"><br />
Pekín y otras ciudades chinas, repletas de farolillos rojos, celebran con rituales y festejos el fin del Año del Gallo y el comienzo del Año del Perro en el calendario oriental.<br />
Desde antes del amanecer, centenares de personas esperaban en una larga cola frente al Templo del Lama, en la capital, donde acudieron para pedir sus deseos para este año nuevo -con el que empieza el Festival de la Primavera- a las deidades budistas que adornan el santuario, de inspiración tibetana.<br />
Algunos de los que hacían cola aseguraron a Efe llevar más de 16 horas esperando a la intemperie y desafiando los varios grados bajo cero de la capital para no perderse la cita, ya que debido a la gran afluencia de público el número de personas está limitado.<br />
El templo pronto se impregnó de nubes de humo procedentes de los rituales de incienso que todos seguían para pedir sus deseos para este nuevo año, que los pequineses dieron la bienvenida con multitudinarios rezos y ofrendas florales.<br />
Todo ello en medio de fuertes medidas de seguridad y calles cortadas en el centro de la capital, que ha sido blindada con un enorme dispositivo de seguridad formado por 900.000 personas (equivalente a un vigilante por cada 20 ciudadanos) para garantizar el orden durante las fiestas y el respeto de la nueva prohibición de los tradicionales fuegos artificiales y petardos.<br />
Cerca de allí, en el Templo de la Tierra, miles de personas acudieron a la tradicional recreación de un ritual de sacrificio imperial de la dinastía Qing para adorar a la Tierra realizada por decenas de personas ataviadas con trajes tradicionales.<br />
Numerosas familias disfrutaron de este día tan señalado para pasear por el parque (conocido en chino como ditan), repleto de puestos de comida tradicionales y tenderetes con todo tipo de suvenires y ambientado con tradicionales danzas de dragón.<br />
Esta &#8220;miaohui&#8221;, como se conocen las celebraciones de Año Nuevo, se repetirá en los próximos cinco días, cuando se esperan entre 1 millón y 1,2 millones de visitantes, explicó a Efe la portavoz del parque, Guo Cailing.<br />
&#8220;&#8216;Miaohui&#8217; supone recuerdos porque algunas tradiciones solo las podemos encontrar en &#8216;miaohui&#8217;, en otros sitios muy poco. Por otro lado, si tenemos niños podemos traerlos aquí para contarles algo (sobre la tradición), es un legado cultural&#8221;, cuenta a Efe Zhang Shiming, residente en Pekín.<br />
En otros parques de la ciudad, se realizan desfiles bajo la temática de los Juegos Olímpicos de Invierno de PyeongChan o actuaciones de la ópera de Pekín.<br />
Las celebraciones arrancaron anoche, cuando las familias se reunieron para despedir el año, aunque antes limpiaron sus casas para barrer la mala fortuna, como manda la tradición.<br />
Las supervisiones están muy presentes en el país asiático, lo que explica que se produzca una explosión de color, especialmente del dorado y el rojo, considerado un color de la suerte en la cultura china.<br />
La llegada del Año Nuevo también es sinónimo de &#8220;hongbao&#8221; (sobre rojo). Aunque los chinos solían repartir fortuna entre sus seres queridos con sobres rojos con dinero en efectivo, la tradición ya se ha adaptado a los nuevos tiempos y cada vez es más habitual que se envíen versiones digitales a través de aplicaciones de móvil.<br />
Respecto a los deseos para este año nuevo, la pequinesa Yang Qian pidió por sus seres más cercanos: &#8220;Quiero que toda la familia sea más feliz&#8221;.<br />
Según las creencias chinas, el perro simboliza la fidelidad, y se dice que las personas nacidas en este año son leales, honestas, valientes, industriosas e inteligentes.<br />
Muchos de los recientes presidentes estadounidenses nacieron bajo el influjo del perro, como es el caso del actual presidente, Donald Trump, pero también de George W. Bush o Bill Clinton.<br />
Mientras estos días las imágenes de los perros inundan las calles de Pekín, muchos se preguntan si el inicio de este nuevo año también traerá mejores días para estas mascotas en China.<br />
Aunque se está extendiendo el uso de los perros como animal de compañía, sigue sorprendiendo la celebración del festival de carne de perro de Yulin, en el sur, por lo que se espera que la protección de estos animales llegue pronto impulsada este año por el zodiaco chino.</p>
<p>Jèssica Martorell</span></p>
								</div><!--content-area-->
		<div class="post-tags">
			<a href="https://news.lajornada.ca/tag/ultimas/" rel="tag">ULTIMAS</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://news.lajornada.ca/canada-da-su-total-apoyo-a-la-exclusion-de-maduro-de-la-cumbre-de-las-americas/" rel="bookmark" title="Canadá da su &#8220;total apoyo&#8221; a la exclusión de Maduro de la Cumbre de las Américas"><img width="199" height="223" src="https://news.lajornada.ca/wp-content/uploads/2016/08/12086422-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://news.lajornada.ca/wp-content/uploads/2016/08/12086422-199x223.jpg 199w, https://news.lajornada.ca/wp-content/uploads/2016/08/12086422-420x470.jpg 420w, https://news.lajornada.ca/wp-content/uploads/2016/08/12086422-300x336.jpg 300w, https://news.lajornada.ca/wp-content/uploads/2016/08/12086422-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="https://news.lajornada.ca/canada-da-su-total-apoyo-a-la-exclusion-de-maduro-de-la-cumbre-de-las-americas/">Canadá da su &#8220;total apoyo&#8221; a la exclusión de Maduro de la Cumbre de las Américas</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://news.lajornada.ca/canada-da-su-total-apoyo-a-la-exclusion-de-maduro-de-la-cumbre-de-las-americas/" class="main-headline">Canadá da su &#8220;total apoyo&#8221; a la exclusión de Maduro de la Cumbre de las Américas</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://news.lajornada.ca/trump-denuncia-la-represion-en-cuba-y-venezuela-y-la-opresion-religiosa-en-el-mundo/" rel="bookmark" title="Trump denuncia la &#8220;represión&#8221; en Cuba y Venezuela y la opresión religiosa en el mundo"><img width="199" height="223" src="https://news.lajornada.ca/wp-content/uploads/2018/01/trump-13764255w-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://news.lajornada.ca/wp-content/uploads/2018/01/trump-13764255w-199x223.jpg 199w, https://news.lajornada.ca/wp-content/uploads/2018/01/trump-13764255w-420x470.jpg 420w, https://news.lajornada.ca/wp-content/uploads/2018/01/trump-13764255w-300x336.jpg 300w, https://news.lajornada.ca/wp-content/uploads/2018/01/trump-13764255w-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="https://news.lajornada.ca/trump-denuncia-la-represion-en-cuba-y-venezuela-y-la-opresion-religiosa-en-el-mundo/">Trump denuncia la &#8220;represión&#8221; en Cuba y Venezuela y la opresión religiosa en el mundo</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://news.lajornada.ca/trump-denuncia-la-represion-en-cuba-y-venezuela-y-la-opresion-religiosa-en-el-mundo/" class="main-headline">Trump denuncia la &#8220;represión&#8221; en Cuba y Venezuela y la opresión religiosa en el mundo</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://news.lajornada.ca/el-senado-de-canada-aprueba-cambiar-el-himno-nacional-para-hacerlo-mas-incluyente/" rel="bookmark" title="El senado de Canadá aprueba cambiar el himno nacional para hacerlo más incluyente"><img width="199" height="223" src="https://news.lajornada.ca/wp-content/uploads/2014/06/canada-day-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://news.lajornada.ca/wp-content/uploads/2014/06/canada-day-199x223.jpg 199w, https://news.lajornada.ca/wp-content/uploads/2014/06/canada-day-268x300.jpg 268w, https://news.lajornada.ca/wp-content/uploads/2014/06/canada-day-300x336.jpg 300w, https://news.lajornada.ca/wp-content/uploads/2014/06/canada-day-120x134.jpg 120w, https://news.lajornada.ca/wp-content/uploads/2014/06/canada-day.jpg 420w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="https://news.lajornada.ca/el-senado-de-canada-aprueba-cambiar-el-himno-nacional-para-hacerlo-mas-incluyente/">El senado de Canadá aprueba cambiar el himno nacional para hacerlo más incluyente</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://news.lajornada.ca/el-senado-de-canada-aprueba-cambiar-el-himno-nacional-para-hacerlo-mas-incluyente/" class="main-headline">El senado de Canadá aprueba cambiar el himno nacional para hacerlo más incluyente</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://news.lajornada.ca/indigenas-canadienses-demandan-al-gobierno-por-abusos-en-hospitales-indios/" rel="bookmark" title="Indígenas canadienses demandan al Gobierno por abusos en “hospitales indios”"><img width="199" height="223" src="https://news.lajornada.ca/wp-content/uploads/2018/02/canada-firstnations-13799357w-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://news.lajornada.ca/wp-content/uploads/2018/02/canada-firstnations-13799357w-199x223.jpg 199w, https://news.lajornada.ca/wp-content/uploads/2018/02/canada-firstnations-13799357w-420x470.jpg 420w, https://news.lajornada.ca/wp-content/uploads/2018/02/canada-firstnations-13799357w-300x336.jpg 300w, https://news.lajornada.ca/wp-content/uploads/2018/02/canada-firstnations-13799357w-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="https://news.lajornada.ca/indigenas-canadienses-demandan-al-gobierno-por-abusos-en-hospitales-indios/">Indígenas canadienses demandan al Gobierno por abusos en “hospitales indios”</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://news.lajornada.ca/indigenas-canadienses-demandan-al-gobierno-por-abusos-en-hospitales-indios/" class="main-headline">Indígenas canadienses demandan al Gobierno por abusos en “hospitales indios”</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="https://news.lajornada.ca/jpmagc-login.php?redirect_to=https%3A%2F%2Fnews.lajornada.ca%2Fchina-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad%2F">
				Login			</a>
		</p>
	

</div><!--comments-->			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="https://news.lajornada.ca/china-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad/" rel="bookmark" class="main-headline">China recibe el Año del Perro con una explosión de color y espiritualidad</a>
					<p>China recibió hoy el primer día del Año Nuevo Lunar...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted February 16, 2018</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/china-recibe-el-ano-del-perro-con-una-explosion-de-color-y-espiritualidad/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/canada-da-su-total-apoyo-a-la-exclusion-de-maduro-de-la-cumbre-de-las-americas/" rel="bookmark" class="main-headline">Canadá da su &#8220;total apoyo&#8221; a la exclusión de Maduro de la Cumbre de las Américas</a>
					<p>El Gobierno canadiense defendió hoy la decisión de Perú de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted February 15, 2018</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/canada-da-su-total-apoyo-a-la-exclusion-de-maduro-de-la-cumbre-de-las-americas/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/trump-denuncia-la-represion-en-cuba-y-venezuela-y-la-opresion-religiosa-en-el-mundo/" rel="bookmark" class="main-headline">Trump denuncia la &#8220;represión&#8221; en Cuba y Venezuela y la opresión religiosa en el mundo</a>
					<p>El presidente estadounidense, Donald Trump, denunció  de nuevo a los...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted February 8, 2018</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/trump-denuncia-la-represion-en-cuba-y-venezuela-y-la-opresion-religiosa-en-el-mundo/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/el-senado-de-canada-aprueba-cambiar-el-himno-nacional-para-hacerlo-mas-incluyente/" rel="bookmark" class="main-headline">El senado de Canadá aprueba cambiar el himno nacional para hacerlo más incluyente</a>
					<p>El Senado canadiense ha aprobado una versión sin género del...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted February 8, 2018</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/el-senado-de-canada-aprueba-cambiar-el-himno-nacional-para-hacerlo-mas-incluyente/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/indigenas-canadienses-demandan-al-gobierno-por-abusos-en-hospitales-indios/" rel="bookmark" class="main-headline">Indígenas canadienses demandan al Gobierno por abusos en “hospitales indios”</a>
					<p>Indígenas canadienses han presentado una demanda colectiva contra el Gobierno...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted February 8, 2018</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/indigenas-canadienses-demandan-al-gobierno-por-abusos-en-hospitales-indios/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/price-fixing-scandal-breaking-bad-for-grocers/" rel="bookmark" class="main-headline">Price fixing scandal breaking bad for grocers</a>
					<p>The growing bakery goods price fixing investigation puts the onus...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted February 7, 2018</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/price-fixing-scandal-breaking-bad-for-grocers/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/la-familia-una-bendicion/" rel="bookmark" class="main-headline">¿La familia?  ¡Una bendición!</a>
					<p>En estos días, cuando pensamos en familia, en lo que...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted February 7, 2018</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/la-familia-una-bendicion/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-106" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="https://www.fanshawec.ca/eap" 

target="_blank"><img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/Fanshawe_EAP_300x200.jpg'/>    </div></div>
</a> 

		</div><div id="text-6" class="sidebar-widget widget_text"><h3>Haz click aquí para nuestra EDICION DIGITAL</h3>			<div class="textwidget"><p><iframe style="width:100%; height:177px;" src="//e.issuu.com/embed.html#1131356/58214396" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div><div id="maxmag_ad300_widget-112" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="https://www.facebook.com/Iglesia-del-Nazareno-Verdad-y-Vida-1174233449287430/" 

target="_blank"><img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/Iglesia-del-Nazareno_300x100.jpg'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-86" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="h https://news.lajornada.ca/?page_id=3479" 

target="_blank"><img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/Discipulos_de_Cristo_300x100.jpg
'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-108" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="https://www.fanshawec.ca/international/eaptest" 

target="_blank"><img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/FanshaweInternational-300x200.jpg'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-104" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="http://www.blowestravel.com/user/zeri-zavala" 

target="_blank"><img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/Blowes_300X100.jpg'/>    </div></div>
</a> 

		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="text-2" class="footer-widget widget_text"><h3>ACERCA DE NOSOTROS</h3>			<div class="textwidget">La Jornada circulates to more than 35,000 Hispanics, Spanish students, and Bilingual professionals who are interested in news from our unique Latin-American perspective. La Jornada newspaper has proven to be actually relevant to the cultural needs of Hispanics. Through our quality content, professional design and layout, and fine distribution, we have been able to deliver the right messages to the right audience.

www.lajornada.ca • 519-488-5430</div>
		</div><div id="maxmag_tags_widget-2" class="footer-widget maxmag_tags_widget"><h3>LO MÁS POPULAR</h3>

				<div class="tag-cloud">
				<a href="https://news.lajornada.ca/tag/ultimas/" class="tag-cloud-link tag-link-28 tag-link-position-1" style="font-size: 12px;">ULTIMAS</a>
<a href="https://news.lajornada.ca/tag/quepasa/" class="tag-cloud-link tag-link-18 tag-link-position-2" style="font-size: 12px;">¿QUÉ PASA?</a>
<a href="https://news.lajornada.ca/tag/editorial/" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 12px;">EDITORIAL</a>
<a href="https://news.lajornada.ca/tag/english/" class="tag-cloud-link tag-link-38 tag-link-position-4" style="font-size: 12px;">ENGLISH</a>
<a href="https://news.lajornada.ca/tag/canada/" class="tag-cloud-link tag-link-27 tag-link-position-5" style="font-size: 12px;">CANADA</a>
<a href="https://news.lajornada.ca/tag/reportes/" class="tag-cloud-link tag-link-40 tag-link-position-6" style="font-size: 12px;">REPORTES</a>
<a href="https://news.lajornada.ca/tag/reflexiones/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 12px;">REFLEXIONES</a>
<a href="https://news.lajornada.ca/tag/salud/" class="tag-cloud-link tag-link-41 tag-link-position-8" style="font-size: 12px;">SALUD</a>				</div>


		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-middle-menu-container"><ul id="menu-middle-menu" class="menu"><li id="menu-item-3386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3386"><a href="https://news.lajornada.ca/radio-en-espanol/">Radio en Español</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3387"><a href="https://news.lajornada.ca/digital/">La Jornada Digital Edition</a></li>
<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a href="https://news.lajornada.ca/advertise/">TO ADVERTISE</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="https://news.lajornada.ca/quienes-somos/">ABOUT US</a></li>
<li id="menu-item-3390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3390"><a href="https://news.lajornada.ca/contactenos/">CONTÁCTENOS</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2017 LaJornadaCanada / Spanish Journal News.</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->


<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<link rel='stylesheet' id='rainmaker_form_style-css'  href='https://news.lajornada.ca/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css?ver=0.29' type='text/css' media='all' />
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/news.lajornada.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/themes/maxmag/js/respond.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/themes/maxmag/js/retina.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"https:\/\/news.lajornada.ca\/jpmagc-admin\/admin-ajax.php","rm_nonce_field":"f55aa59f79"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/news.lajornada.ca\/jpmagc-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":4105,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.16'></script>

</body>
</html>