<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="https://news.lajornada.ca/wp-content/uploads/2021/03/Vacuna-300x336.jpg" />


<!--[if IE]>
<link rel="stylesheet" type="text/css" href="https://news.lajornada.ca/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://news.lajornada.ca/wp-content/uploads/2017/08/Favicon_16px.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://news.lajornada.ca/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://news.lajornada.ca/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://news.lajornada.ca/feed/atom/" />
<link rel="pingback" href="https://news.lajornada.ca/xmlrpc.php" />

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11312009-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-11312009-1');
</script>

<title>Canadá aprueba el uso de la vacuna de Johnson &#038; Johnson, la cuarta del país &#8211; La Jornada Canada | Soutwestern Ontario&#039;s #1 Hispanic/Latino Digital Newspaper</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Canada | Soutwestern Ontario&#039;s #1 Hispanic/Latino Digital Newspaper &raquo; Feed" href="https://news.lajornada.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Canada | Soutwestern Ontario&#039;s #1 Hispanic/Latino Digital Newspaper &raquo; Comments Feed" href="https://news.lajornada.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.lajornada.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news.lajornada.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://news.lajornada.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='https://news.lajornada.ca/wp-content/themes/maxmag/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://news.lajornada.ca/wp-content/themes/maxmag/css/reset.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='https://news.lajornada.ca/wp-content/themes/maxmag/css/flexslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://news.lajornada.ca/wp-content/themes/maxmag/css/media-queries.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://news.lajornada.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://news.lajornada.ca/wp-json/wp/v2/posts/7250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.lajornada.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.lajornada.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://news.lajornada.ca/canada-aprueba-el-uso-de-la-vacuna-de-johnson-johnson-la-cuarta-del-pais/" />
<link rel='shortlink' href='https://news.lajornada.ca/?p=7250' />
<link rel="alternate" type="application/json+oembed" href="https://news.lajornada.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.lajornada.ca%2Fcanada-aprueba-el-uso-de-la-vacuna-de-johnson-johnson-la-cuarta-del-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.lajornada.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.lajornada.ca%2Fcanada-aprueba-el-uso-de-la-vacuna-de-johnson-johnson-la-cuarta-del-pais%2F&#038;format=xml" />
<Canadá aprueba el uso de la vacuna de Johnson & Johnson, la cuarta del país>
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.0 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->

<style type='text/css'>

a, a:visited { color: #707070; }
h3.category-heading, .toggle { background: #ff0000; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #ff0000; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #ff0000 url(https://news.lajornada.ca/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #ff0000; }
#main-nav-wrapper { background: #000000 url(https://news.lajornada.ca/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #ff0000; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #ff0000;
	}

#nav-mobi select { background: #000000  url(https://news.lajornada.ca/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #ff0000; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>


<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://news.lajornada.ca/wp-content/uploads/2014/04/newspaper-v4-25per.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-270x270.png" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-7250 single-format-standard custom-background">

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
									</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="https://news.lajornada.ca/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119"><a href="https://news.lajornada.ca/">PORTADA</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-340"><a href="https://news.lajornada.ca/category/quepasa/">¿QUE PASA?</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="https://news.lajornada.ca/category/reportes/">REPORTES</a></li>
<li id="menu-item-3718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3718"><a href="https://news.lajornada.ca/category/videos/">VIDEOS</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://news.lajornada.ca/category/english/">ENGLISH</a></li>
<li id="menu-item-6835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6835"><a href="https://news.lajornada.ca/digital/">Digital Editions</a></li>
<li id="menu-item-7194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7194"><a href="https://news.lajornada.ca/quienes-somos/">ABOUT US</a>
<ul class="sub-menu">
	<li id="menu-item-6465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6465"><a href="https://news.lajornada.ca/advertise/">TO ADVERTISE</a></li>
	<li id="menu-item-7198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7198"><a href="https://news.lajornada.ca/quienes-somos/">ABOUT US</a></li>
	<li id="menu-item-7195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7195"><a href="https://news.lajornada.ca/contactenos/">CONTACT US</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-menu-container"><select><option value="#">Menu</option><option value="https://news.lajornada.ca/">PORTADA</option>
<option value="https://news.lajornada.ca/category/quepasa/">¿QUE PASA?</option>
<option value="https://news.lajornada.ca/category/reportes/">REPORTES</option>
<option value="https://news.lajornada.ca/category/videos/">VIDEOS</option>
<option value="https://news.lajornada.ca/category/english/">ENGLISH</option>
<option value="https://news.lajornada.ca/digital/">Digital Editions</option>
<option value="https://news.lajornada.ca/quienes-somos/">ABOUT US	<option value="https://news.lajornada.ca/advertise/">-TO ADVERTISE</option>
	<option value="https://news.lajornada.ca/quienes-somos/">-ABOUT US</option>
	<option value="https://news.lajornada.ca/contactenos/">-CONTACT US</option>
</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="https://news.lajornada.ca"><img itemprop="logo" src="https://news.lajornada.ca/wp-content/uploads/2017/08/LaJornada_logo_420px.png" alt="La Jornada Canada | Soutwestern Ontario&#039;s #1 Hispanic/Latino Digital Newspaper" /></a>
													</div><!--logo-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="https://news.lajornada.ca/el-criptoarte-puja-al-alza-70-millones-de-dolares-por-una-obra-digital/">El criptoarte puja al alza: 70 millones de dólares por una obra digital</a></li>
														<li><a href="https://news.lajornada.ca/la-corona-britanica-ante-el-riesgo-de-perder-apoyo-de-excolonias-por-racismo/">La corona británica, ante el riesgo de perder apoyo de excolonias por racismo</a></li>
														<li><a href="https://news.lajornada.ca/critican-a-canada-por-no-apoyar-la-suspension-temporal-de-patentes-de-covid-19/">Critican a Canadá por no apoyar la suspensión temporal de patentes de covid-19</a></li>
														<li><a href="https://news.lajornada.ca/trudeau-dice-que-su-prioridad-no-es-romper-con-la-monarquia-constitucional/">Trudeau dice que su prioridad no es romper con la monarquía constitucional</a></li>
														<li><a href="https://news.lajornada.ca/en-venezuela-las-abuelas-vuelven-a-ser-madres/">En Venezuela, las abuelas vuelven a ser madres</a></li>
														<li><a href="https://news.lajornada.ca/know-an-immigrant-who-provides-an-essential-service-in-london/">Know an immigrant who provides an essential service in London?</a></li>
														<li><a href="https://news.lajornada.ca/la-casa-real-britanica-teme-la-onda-expansiva-de-la-entrevista-de-meghan/">La Casa Real británica teme la onda expansiva de la entrevista de Meghan</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/lajornadacanada" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/lajornadacanada" alt="Twitter" class="twitter-but" target="_blank"></a></li>														<li><a href="http://www.instagram.com/lajornadacanada1" alt="Instagram" class="instagram-but" target="_blank"></a></li>														<li><a href="http://www.youtube.com/user/lajornadacanada" alt="YouTube" class="youtube-but" target="_blank"></a></li>														<li><a href="https://news.lajornada.ca/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-7268 post type-post status-publish format-standard has-post-thumbnail hentry category-quepasa tag-ultimas">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://news.lajornada.ca">Home</a>  &nbsp; &gt; &nbsp;  <a href="https://news.lajornada.ca/category/quepasa/">¿Qué Pasa?</a>  &nbsp; &gt; &nbsp;  <span class="current">Canadá aprueba el uso de la vacuna de Johnson &#038; Johnson, la cuarta del país</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Canadá aprueba el uso de la vacuna de Johnson &#038; Johnson, la cuarta del país</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="https://news.lajornada.ca/author/la-jornada-canada/" title="Posts by La Jornada Canada" rel="author">La Jornada Canada</a> on March 5, 2021			</div><!--post-info-left-->
		</div><!--post-info-->
					<div class="social-sharing-top">
				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://news.lajornada.ca/canada-aprueba-el-uso-de-la-vacuna-de-johnson-johnson-la-cuarta-del-pais/&t=Canadá aprueba el uso de la vacuna de Johnson &#038; Johnson, la cuarta del país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Canadá aprueba el uso de la vacuna de Johnson &#038; Johnson, la cuarta del país -&url=https://news.lajornada.ca/canada-aprueba-el-uso-de-la-vacuna-de-johnson-johnson-la-cuarta-del-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://news.lajornada.ca/canada-aprueba-el-uso-de-la-vacuna-de-johnson-johnson-la-cuarta-del-pais/&media=https://news.lajornada.ca/wp-content/uploads/2021/03/Vacuna-300x336.jpg&description=Canadá aprueba el uso de la vacuna de Johnson &#038; Johnson, la cuarta del país', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://news.lajornada.ca/canada-aprueba-el-uso-de-la-vacuna-de-johnson-johnson-la-cuarta-del-pais/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
				<a href="https://news.lajornada.ca/canada-aprueba-el-uso-de-la-vacuna-de-johnson-johnson-la-cuarta-del-pais/#respond"><div class="social-comments"><p>0 comments</p></div></a>
			</div><!--social-sharing-top-->
				<div id="content-area">
																												<div class="post-image">
								<img width="300" height="336" src="https://news.lajornada.ca/wp-content/uploads/2021/03/Vacuna-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="https://news.lajornada.ca/wp-content/uploads/2021/03/Vacuna-300x336.jpg 300w, https://news.lajornada.ca/wp-content/uploads/2021/03/Vacuna-420x470.jpg 420w, https://news.lajornada.ca/wp-content/uploads/2021/03/Vacuna-199x223.jpg 199w, https://news.lajornada.ca/wp-content/uploads/2021/03/Vacuna-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />															</div><!--post-image-->
																					
<p>Canadá aprobó este viernes el uso de la vacuna contra la covid-19 de Johnson &amp; Johnson, la cuarta autorizada por el país norteamericano tras las de Pfizer, Moderna y AstraZeneca, tras concluir que tiene tasas de eficacia del 66,9 % y que puede ser utilizada de forma segura en las personas mayores de 18 años.</p>



<p>Canadá ha adquirido un total de 10 millones de dosis de la vacuna que produce la empresa farmacéutica Janseen, una de las subsidiaria de Johnson &amp; Johnson.</p>



<p>La doctora Supriya Sharma, la directora médica del Ministerio de Sanidad de Canadá, señaló hoy al anunciar la aprobación que tras valorar los datos, determinaron que &#8220;hay una gran cantidad de pruebas que muestran que los beneficios de esta vacuna superan los riesgos&#8221;.</p>



<p>Supriya también destacó que Canadá es el primer país del mundo que aprueba el uso de cuatro vacunas contra la covid-19.</p>



<p>A pesar de ello, sólo un 5,75 % de la población de Canadá ha recibido al menos una dosis de las vacunas contra la covid-19, lo que coloca al país norteamericano en el puesto número 42 del ránking mundial, muy detrás de países como España, Polonia, Turquía, Chile o Estados Unidos.</p>



<p>Una encuesta dada a conocer hoy señala que un creciente número de canadienses está frustrado con la lentitud con la que el Gobierno del primer ministro de Canadá, Justin Trudeau, está vacunando a la población.</p>



<p>Según la encuesta realizada para el periódico &#8220;National Post&#8221;, un 57 % de los entrevistados señalaron que Trudeau está haciendo un &#8220;mal trabajo&#8221; en la distribución de las vacunas, 14 puntos porcentuales más que lo registrado en otra encuesta realizada a principios de enero.</p>



<p>A diferencia de las otras vacunas aprobadas para su uso en Canadá, la vacuna de Johnson &amp; Johnson sólo requiere una dosis y puede ser almacenada durante largos periodos en temperaturas de entre 2 y 8 grados centígrados, lo que facilita su distribución.</p>



<p>La vacuna de Johnson &amp; Johnson, como la de AstraZeneca, utiliza un virus inocuo, en este caso un adenovirus modificado para provocar la respuesta del sistema inmunológico.</p>



<p>Aunque las autoridades sanitarias canadienses han cifrado la efectividad de la vacuna de Johnson &amp; Johnson en el 66,9 %, Estados Unidos indicó a finales de febrero, cuando aprobó su uso en el país, que el medicamento reduce la gravedad de la enfermedad un 85 % y previene las hospitalizaciones y muertes en un 100 %.</p>
								</div><!--content-area-->
		<div class="post-tags">
			<a href="https://news.lajornada.ca/tag/ultimas/" rel="tag">ULTIMAS</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://news.lajornada.ca/el-criptoarte-puja-al-alza-70-millones-de-dolares-por-una-obra-digital/" rel="bookmark" title="El criptoarte puja al alza: 70 millones de dólares por una obra digital"><img width="199" height="223" src="https://news.lajornada.ca/wp-content/uploads/2021/03/Criptoarte-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://news.lajornada.ca/wp-content/uploads/2021/03/Criptoarte-199x223.jpg 199w, https://news.lajornada.ca/wp-content/uploads/2021/03/Criptoarte-420x470.jpg 420w, https://news.lajornada.ca/wp-content/uploads/2021/03/Criptoarte-300x336.jpg 300w, https://news.lajornada.ca/wp-content/uploads/2021/03/Criptoarte-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="https://news.lajornada.ca/el-criptoarte-puja-al-alza-70-millones-de-dolares-por-una-obra-digital/">El criptoarte puja al alza: 70 millones de dólares por una obra digital</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://news.lajornada.ca/el-criptoarte-puja-al-alza-70-millones-de-dolares-por-una-obra-digital/" class="main-headline">El criptoarte puja al alza: 70 millones de dólares por una obra digital</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://news.lajornada.ca/la-corona-britanica-ante-el-riesgo-de-perder-apoyo-de-excolonias-por-racismo/" rel="bookmark" title="La corona británica, ante el riesgo de perder apoyo de excolonias por racismo"><img width="199" height="223" src="https://news.lajornada.ca/wp-content/uploads/2021/03/Corona-britanica-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://news.lajornada.ca/wp-content/uploads/2021/03/Corona-britanica-199x223.jpg 199w, https://news.lajornada.ca/wp-content/uploads/2021/03/Corona-britanica-420x470.jpg 420w, https://news.lajornada.ca/wp-content/uploads/2021/03/Corona-britanica-300x336.jpg 300w, https://news.lajornada.ca/wp-content/uploads/2021/03/Corona-britanica-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="https://news.lajornada.ca/la-corona-britanica-ante-el-riesgo-de-perder-apoyo-de-excolonias-por-racismo/">La corona británica, ante el riesgo de perder apoyo de excolonias por racismo</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://news.lajornada.ca/la-corona-britanica-ante-el-riesgo-de-perder-apoyo-de-excolonias-por-racismo/" class="main-headline">La corona británica, ante el riesgo de perder apoyo de excolonias por racismo</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://news.lajornada.ca/critican-a-canada-por-no-apoyar-la-suspension-temporal-de-patentes-de-covid-19/" rel="bookmark" title="Critican a Canadá por no apoyar la suspensión temporal de patentes de covid-19"><img width="199" height="223" src="https://news.lajornada.ca/wp-content/uploads/2021/03/Critic-Canada-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://news.lajornada.ca/wp-content/uploads/2021/03/Critic-Canada-199x223.jpg 199w, https://news.lajornada.ca/wp-content/uploads/2021/03/Critic-Canada-420x470.jpg 420w, https://news.lajornada.ca/wp-content/uploads/2021/03/Critic-Canada-300x336.jpg 300w, https://news.lajornada.ca/wp-content/uploads/2021/03/Critic-Canada-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="https://news.lajornada.ca/critican-a-canada-por-no-apoyar-la-suspension-temporal-de-patentes-de-covid-19/">Critican a Canadá por no apoyar la suspensión temporal de patentes de covid-19</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://news.lajornada.ca/critican-a-canada-por-no-apoyar-la-suspension-temporal-de-patentes-de-covid-19/" class="main-headline">Critican a Canadá por no apoyar la suspensión temporal de patentes de covid-19</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://news.lajornada.ca/trudeau-dice-que-su-prioridad-no-es-romper-con-la-monarquia-constitucional/" rel="bookmark" title="Trudeau dice que su prioridad no es romper con la monarquía constitucional"><img width="199" height="223" src="https://news.lajornada.ca/wp-content/uploads/2020/06/trudeau27345890-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://news.lajornada.ca/wp-content/uploads/2020/06/trudeau27345890-199x223.jpg 199w, https://news.lajornada.ca/wp-content/uploads/2020/06/trudeau27345890-420x470.jpg 420w, https://news.lajornada.ca/wp-content/uploads/2020/06/trudeau27345890-300x336.jpg 300w, https://news.lajornada.ca/wp-content/uploads/2020/06/trudeau27345890-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="https://news.lajornada.ca/trudeau-dice-que-su-prioridad-no-es-romper-con-la-monarquia-constitucional/">Trudeau dice que su prioridad no es romper con la monarquía constitucional</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="https://news.lajornada.ca/trudeau-dice-que-su-prioridad-no-es-romper-con-la-monarquia-constitucional/" class="main-headline">Trudeau dice que su prioridad no es romper con la monarquía constitucional</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="https://news.lajornada.ca/jpmagc-login.php?redirect_to=https%3A%2F%2Fnews.lajornada.ca%2Fcanada-aprueba-el-uso-de-la-vacuna-de-johnson-johnson-la-cuarta-del-pais%2F">
				Login			</a>
		</p>
	

</div><!--comments-->			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="https://news.lajornada.ca/el-criptoarte-puja-al-alza-70-millones-de-dolares-por-una-obra-digital/" rel="bookmark" class="main-headline">El criptoarte puja al alza: 70 millones de dólares por una obra digital</a>
					<p>No está en ningún gran museo, pero Beeple es uno...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted March 12, 2021</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/el-criptoarte-puja-al-alza-70-millones-de-dolares-por-una-obra-digital/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/la-corona-britanica-ante-el-riesgo-de-perder-apoyo-de-excolonias-por-racismo/" rel="bookmark" class="main-headline">La corona británica, ante el riesgo de perder apoyo de excolonias por racismo</a>
					<p>La acusaciones de racismo vertidas por los duques de Sussex,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted March 11, 2021</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/la-corona-britanica-ante-el-riesgo-de-perder-apoyo-de-excolonias-por-racismo/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/critican-a-canada-por-no-apoyar-la-suspension-temporal-de-patentes-de-covid-19/" rel="bookmark" class="main-headline">Critican a Canadá por no apoyar la suspensión temporal de patentes de covid-19</a>
					<p>Decenas de organizaciones sociales, sindicales y religiosas criticaron este miércoles...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted March 10, 2021</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/critican-a-canada-por-no-apoyar-la-suspension-temporal-de-patentes-de-covid-19/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/trudeau-dice-que-su-prioridad-no-es-romper-con-la-monarquia-constitucional/" rel="bookmark" class="main-headline">Trudeau dice que su prioridad no es romper con la monarquía constitucional</a>
					<p>El primer ministro canadiense, Justin Trudeau, declaró este martes que...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted March 9, 2021</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/trudeau-dice-que-su-prioridad-no-es-romper-con-la-monarquia-constitucional/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/en-venezuela-las-abuelas-vuelven-a-ser-madres/" rel="bookmark" class="main-headline">En Venezuela, las abuelas vuelven a ser madres</a>
					<p>Hace 18 meses, la vida de la venezolana Noris González...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted March 9, 2021</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/en-venezuela-las-abuelas-vuelven-a-ser-madres/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/know-an-immigrant-who-provides-an-essential-service-in-london/" rel="bookmark" class="main-headline">Know an immigrant who provides an essential service in London?</a>
					<p>The London &amp; Middlesex Local Immigration Partnership (LMLIP) is calling...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted March 8, 2021</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/know-an-immigrant-who-provides-an-essential-service-in-london/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="https://news.lajornada.ca/la-casa-real-britanica-teme-la-onda-expansiva-de-la-entrevista-de-meghan/" rel="bookmark" class="main-headline">La Casa Real británica teme la onda expansiva de la entrevista de Meghan</a>
					<p>La reina Isabel II no verá la entrevista de los...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted March 7, 2021</li>
							<li class="comments-icon"><a href="https://news.lajornada.ca/la-casa-real-britanica-teme-la-onda-expansiva-de-la-entrevista-de-meghan/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-136" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="https://covid-19.ontario.ca/" 
target="_blank"><img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/Covid19-300x200.jpg'/>    </div></div>
</a> 

		</div><div id="text-6" class="sidebar-widget widget_text"><h3>Haz click aquí para nuestra EDICION DIGITAL</h3>			<div class="textwidget"><p><iframe allowfullscreen="true" style="border:none;width:100%;height:200px;" src="//e.issuu.com/embed.html?d=20210312&#038;doAutoflipPages=true&#038;hideIssuuLogo=true&#038;showOtherPublicationsAsSuggestions=true&#038;u=lajornada"></iframe></p>
</div>
		</div><div id="maxmag_ad300_widget-77" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="https://www.youtube.com/watch?v=oX7SGq9zLT8" 

target="_blank"><img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/kimandtravel_300x100px.jpg'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-74" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="http://lernerspersonalinjury.ca/personal-injury-lawyers/london/alfonso-campos-reales/" 

target="_blank"><img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/AlfonsoCampos_300x500.jpg'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-116" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="https://www.lajornada.ca/" 

target="_blank"><img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/Sattler_300x200.jpg'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-81" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="http://www.mloebachlaw.com/" 

target="_blank"><img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/Loebach-300x200.jpg'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-142" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="http://www.rjmorris.ca/products/" 

target="_blank"><img alt='' src='https://news.lajornada.ca/wp-content/uploads/ads/RJ_Morris_300x100'/>    </div></div>
</a> 

		</div><div id="media_video-8" class="sidebar-widget widget_media_video"><h3>London, home to over 14,000 business</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-7268-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/YPqTR3STphM?_=1" /><a href="https://youtu.be/YPqTR3STphM">https://youtu.be/YPqTR3STphM</a></video></div></div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="text-2" class="footer-widget widget_text"><h3>ACERCA DE NOSOTROS</h3>			<div class="textwidget">La Jornada circulates to thousands of Hispanics/Latinos, Spanish students, and Bilingual professionals who are interested in news from our unique Latin-American perspective. La Jornada newspaper has proven to be relevant to the cultural needs of Hispanics and Latinos. Through our quality content, professional design, and digital/social media innititatives, we have been able to deliver the right messages to the right audience.

www.lajornada.ca • 226-212-3932</div>
		</div><div id="maxmag_tags_widget-2" class="footer-widget maxmag_tags_widget"><h3>LO MÁS POPULAR</h3>

				<div class="tag-cloud">
				<a href="https://news.lajornada.ca/tag/ultimas/" class="tag-cloud-link tag-link-28 tag-link-position-1" style="font-size: 12px;">ULTIMAS</a>
<a href="https://news.lajornada.ca/tag/english/" class="tag-cloud-link tag-link-38 tag-link-position-2" style="font-size: 12px;">ENGLISH</a>
<a href="https://news.lajornada.ca/tag/salud/" class="tag-cloud-link tag-link-41 tag-link-position-3" style="font-size: 12px;">SALUD</a>
<a href="https://news.lajornada.ca/tag/reportes/" class="tag-cloud-link tag-link-40 tag-link-position-4" style="font-size: 12px;">REPORTES</a>
<a href="https://news.lajornada.ca/tag/ultim/" class="tag-cloud-link tag-link-43 tag-link-position-5" style="font-size: 12px;">ultim</a>				</div>


		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-middle-menu-container"><ul id="menu-middle-menu" class="menu"><li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3387"><a href="https://news.lajornada.ca/digital/">Digital Editions</a></li>
<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a href="https://news.lajornada.ca/advertise/">TO ADVERTISE</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="https://news.lajornada.ca/quienes-somos/">ABOUT US</a></li>
<li id="menu-item-3390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3390"><a href="https://news.lajornada.ca/contactenos/">CONTACT US</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2020 LaJornadaCanada / Spanish Journal News.</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->


<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://news.lajornada.ca/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://news.lajornada.ca/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://news.lajornada.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://news.lajornada.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://news.lajornada.ca/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://news.lajornada.ca/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://news.lajornada.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://news.lajornada.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://news.lajornada.ca/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4e04afac52" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://news.lajornada.ca/jpmagc-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=5.6.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=5.6.2' id='elastislide-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/themes/maxmag/js/scripts.js?ver=1.6' id='maxmag-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/themes/maxmag/js/respond.min.js?ver=5.6.2' id='respond-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/themes/maxmag/js/retina.js?ver=5.6.2' id='retina-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcxb20aAAAAAF5SL4hx6YQhbpJCX3vwC0G7vlkI&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lcxb20aAAAAAF5SL4hx6YQhbpJCX3vwC0G7vlkI","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://news.lajornada.ca/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

</body>
</html>