<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="http://www.news.lajornada.ca/wp-content/uploads/2017/08/Vietnam-Thailanda-13269154w-300x336.jpg" />


<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.news.lajornada.ca/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.news.lajornada.ca/wp-content/uploads/2017/08/Favicon_16px.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://news.lajornada.ca/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://news.lajornada.ca/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://news.lajornada.ca/feed/atom/" />
<link rel="pingback" href="http://www.news.lajornada.ca/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11312009-1', 'auto');
  ga('send', 'pageview');

</script>
<title>La guerra de Vietnam y la industria del sexo en Tailandia &#8211; La Jornada Bilingual Hispanic Newspaper</title>
<link rel='dns-prefetch' href='//www.news.lajornada.ca' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Bilingual Hispanic Newspaper &raquo; Feed" href="http://news.lajornada.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Bilingual Hispanic Newspaper &raquo; Comments Feed" href="http://news.lajornada.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.news.lajornada.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.news.lajornada.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='http://www.news.lajornada.ca/wp-content/themes/maxmag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.news.lajornada.ca/wp-content/themes/maxmag/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.news.lajornada.ca/wp-content/themes/maxmag/css/flexslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.news.lajornada.ca/wp-content/themes/maxmag/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://news.lajornada.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.news.lajornada.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.news.lajornada.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Salma Hayek dice que le &#8220;enfurece&#8221; la falta de actores latinos en los Óscar' href='http://news.lajornada.ca/2017/08/salma-hayek-dice-que-le-enfurece-la-falta-de-actores-latinos-en-los-oscar/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://news.lajornada.ca/2017/08/la-guerra-de-vietnam-y-la-industria-del-sexo-en-tailandia/" />
<link rel='shortlink' href='http://news.lajornada.ca/?p=3462' />
<link rel="alternate" type="application/json+oembed" href="http://news.lajornada.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.lajornada.ca%2F2017%2F08%2Fla-guerra-de-vietnam-y-la-industria-del-sexo-en-tailandia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.lajornada.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.lajornada.ca%2F2017%2F08%2Fla-guerra-de-vietnam-y-la-industria-del-sexo-en-tailandia%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//news.lajornada.ca/?wordfence_logHuman=1&hid=E3CFF3686385381895C86E18F8BE9F9D');
</script><!-- Markup (JSON-LD) structured in schema.org ver.4.1.1 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->

<style type='text/css'>

a, a:visited { color: #707070; }
h3.category-heading, .toggle { background: #ff0000; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #ff0000; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #ff0000 url(http://www.news.lajornada.ca/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #ff0000; }
#main-nav-wrapper { background: #000000 url(http://www.news.lajornada.ca/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #ff0000; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #ff0000;
	}

#nav-mobi select { background: #000000  url(http://www.news.lajornada.ca/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #ff0000; }
#wallpaper { background: url(http://www.news.lajornada.ca/wp-content/uploads/2017/08/KROWN-Wall3.jpg) no-repeat 50% 0; }

</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://news.lajornada.ca/wp-content/uploads/2014/04/newspaper-v4-25per.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: fixed; }
</style>
<link rel="icon" href="http://www.news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.news.lajornada.ca/wp-content/uploads/2017/08/cropped-Site-Icon_512px-270x270.png" />

</head>

<body class="post-template-default single single-post postid-3462 single-format-standard custom-background">

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
									</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://news.lajornada.ca/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<div class='middle-widget'>
                <div class='middle-162'>
<a href="https://reliancehomecomfort.com/london/">
<img alt='' src='http://www.news.lajornada.ca/wp-content/uploads/2017/08/Reliance_970x90.jpg'/>
</div></div>
</a>
				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119"><a href="http://news.lajornada.ca/">PORTADA</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://news.lajornada.ca/category/que-pasa/">¿QUE PASA?</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://news.lajornada.ca/category/editorial/">EDITORIAL</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://news.lajornada.ca/category/english/">ENGLISH</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338"><a href="http://news.lajornada.ca/category/reportes/">REPORTES</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://news.lajornada.ca/category/ultimas/">ÚLTIMAS</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://news.lajornada.ca/category/salud/">SALUD</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://news.lajornada.ca/category/reflexiones/">REFLEXIONES</a></li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-menu-container"><select><option value="#">Menu</option><option value="http://news.lajornada.ca/">PORTADA</option>
<option value="http://news.lajornada.ca/category/que-pasa/">¿QUE PASA?</option>
<option value="http://news.lajornada.ca/category/editorial/">EDITORIAL</option>
<option value="http://news.lajornada.ca/category/english/">ENGLISH</option>
<option value="http://news.lajornada.ca/category/reportes/">REPORTES</option>
<option value="http://news.lajornada.ca/category/ultimas/">ÚLTIMAS</option>
<option value="http://news.lajornada.ca/category/salud/">SALUD</option>
<option value="http://news.lajornada.ca/category/reflexiones/">REFLEXIONES</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="wallpaper">
						<a href="http://news.lajornada.ca/adkrown/" class="wallpaper-link"></a>
					</div><!--wallpaper-->
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://news.lajornada.ca"><img itemprop="logo" src="http://www.news.lajornada.ca/wp-content/uploads/2017/08/LaJornada_logo_420px.png" alt="La Jornada Bilingual Hispanic Newspaper" /></a>
													</div><!--logo-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://news.lajornada.ca/2014/06/venezuela-en-la-candela-de-su-novela/">Venezuela en la candela de su novela</a></li>
														<li><a href="http://news.lajornada.ca/2014/05/que-esperar-y-esperar-en-las-elecciones-en-ontario/">¿Qué Esperar (y No Esperar ) en las Elecciones  en Ontario</a></li>
														<li><a href="http://news.lajornada.ca/2014/05/mas-de-la-mitad-de-la-poblacion-mundial-respira-aire-contaminado/">Más de la Mitad de la Población Mundial Respira Aire Contaminado</a></li>
														<li><a href="http://news.lajornada.ca/2014/05/medellin-una-carrera-imparable-hacia-la-innovacion-y-el-emprendimiento/">Medellín, una Carrera Imparable hacia la Innovación y el Emprendimiento</a></li>
														<li><a href="http://news.lajornada.ca/2014/05/preguntas-acerca-de-convertirse-en-un-asesor-financiero/">Preguntas Acerca de Convertirse en un ASESOR FINANCIERO</a></li>
														<li><a href="http://news.lajornada.ca/2014/03/el-relato-de-la-inmigracion-china-canada/">El Relato de la Inmigración China a Canadá</a></li>
														<li><a href="http://news.lajornada.ca/2014/03/informe-de-hrw-denuncia-abusos-en-venezuela-colombia-mexico-y-cuba/">Informe de HRW denuncia abusos en Venezuela, Colombia, México y Cuba</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/lajornadacanada" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/lajornadacanada" alt="Twitter" class="twitter-but" target="_blank"></a></li>																												<li><a href="http://www.youtube.com/user/P4szG52AlR85NDU9j4MYaA" alt="YouTube" class="youtube-but" target="_blank"></a></li>														<li><a href="http://news.lajornada.ca/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-462 post type-post status-publish format-standard has-post-thumbnail hentry category-reportes tag-reportes">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://news.lajornada.ca">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://news.lajornada.ca/category/reportes/">REPORTES</a>  &nbsp; &gt; &nbsp;  <span class="current">La guerra de Vietnam y la industria del sexo en Tailandia</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">La guerra de Vietnam y la industria del sexo en Tailandia</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://news.lajornada.ca/author/la-jornada-canada/" title="Posts by La Jornada Canada" rel="author">La Jornada Canada</a> on August 21, 2017			</div><!--post-info-left-->
		</div><!--post-info-->
					<div class="social-sharing-top">
				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://news.lajornada.ca/2017/08/la-guerra-de-vietnam-y-la-industria-del-sexo-en-tailandia/&t=La guerra de Vietnam y la industria del sexo en Tailandia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=La guerra de Vietnam y la industria del sexo en Tailandia -&url=http://news.lajornada.ca/2017/08/la-guerra-de-vietnam-y-la-industria-del-sexo-en-tailandia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://news.lajornada.ca/2017/08/la-guerra-de-vietnam-y-la-industria-del-sexo-en-tailandia/&media=http://www.news.lajornada.ca/wp-content/uploads/2017/08/Vietnam-Thailanda-13269154w-300x336.jpg&description=La guerra de Vietnam y la industria del sexo en Tailandia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://news.lajornada.ca/2017/08/la-guerra-de-vietnam-y-la-industria-del-sexo-en-tailandia/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
				<a href="http://news.lajornada.ca/2017/08/la-guerra-de-vietnam-y-la-industria-del-sexo-en-tailandia/#respond"><div class="social-comments"><p>0 comments</p></div></a>
			</div><!--social-sharing-top-->
				<div id="content-area">
																												<div class="post-image">
								<img width="300" height="336" src="http://www.news.lajornada.ca/wp-content/uploads/2017/08/Vietnam-Thailanda-13269154w-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.news.lajornada.ca/wp-content/uploads/2017/08/Vietnam-Thailanda-13269154w-300x336.jpg 300w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/Vietnam-Thailanda-13269154w-420x470.jpg 420w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/Vietnam-Thailanda-13269154w-199x223.jpg 199w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/Vietnam-Thailanda-13269154w-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />																	<span class="photo-credit">Que el despliegue militar de EEUU durante la guerra de Vietnam convirtió en una industria próspera el comercio del sexo en Tailandia es algo en lo que coinciden los expertos, que apuntan que la práctica tiene, no obstante, un componente cultural. </span>
															</div><!--post-image-->
																					<p><em><strong><span id="ctl14_lblMostra">Que el despliegue militar de EEUU durante la guerra de Vietnam convirtió en una industria próspera el comercio del sexo en Tailandia es algo en lo que coinciden los expertos, que apuntan que la práctica tiene, no obstante, un componente cultural.</span></strong></em></p>
<p><span id="ctl14_lblMostra"><br />
La economista Lean Lim Lin cifró en un mínimo de 22.000 millones de dólares al año -esto es, cerca del 5,5 % del Producto Interior Bruto (PIB) local, conforme a los últimos datos del Banco Mundial-, el dinero que genera un negocio del que existen pruebas documentales desde hace al menos cuatro siglos.<br />
El antropólogo y documentalista David A.Feingold, con más de cuatro décadas de experiencia en el Sudeste Asiático -donde de 1997 a 2012 fue encargado de proyectos de la UNESCO sobre el Tráfico de Personas-, remonta al siglo XVI los primeros testimonios.<br />
Feingold sitúa en ese siglo relatos escritos de la costumbre, extendida entre los extranjeros, de contratar a &#8220;mujeres temporales&#8221; durante su estancia en este país, en el que viajeros occidentales hablaban ya entonces de &#8220;barrios de prostitutas&#8221; en Ayutthaya.<br />
Según esas descripciones históricas, en ese reino, al norte de Bangkok y que perduró hasta la segunda mitad del siglo XVIII, el ejercicio de la prostitución estaba controlado por el Estado, que lo gravaba con impuestos y lo utilizaba como fuente de financiación.<br />
Feingold admitió a Efe que es difícil establecer con certeza el origen de la manera local de entender el comercio del sexo.<br />
&#8220;El budismo es tradicionalmente tolerante pero quizá eso no lo explique todo, hay un componente cultural&#8221;, comentó el especialista norteamericano, que dirige desde Bangkok el Instituto de Investigación Ophidian, centrado en estudios antropológicos.<br />
&#8220;La sociedad tailandesa es conservadora pero mientras no se hable de las cosas es como si no existieran. La prostitución es ahora ilegal, así que no se habla de ella, y es como si no existiera&#8221;, explica.<br />
&#8220;Hay que definir, además, lo que es prostitución, que puede tener significados diferentes en Occidente y en Oriente&#8221;, anota.<br />
&#8220;La mayoría de las trabajadoras del sexo de Bangkok no se consideran prostitutas mientras tengan libertad para elegir con quien mantienen relaciones sexuales. Solo se consideran prostitutas las que están obligadas a mantenerlas con quien no quieren&#8221;, dice.<br />
&#8220;En Tailandia -apostilla-, la libertad para elegir es más importante que el dinero, en lo que al sexo se refiere&#8221;.<br />
Feingold admite que el fenómeno adquirió dimensiones masivas a partir de la Guerra de Vietnam, en la que EEUU participó de 1964 a 1975 y donde llegó a destacar de manera sucesiva a más de un millón de soldados que tenían en Tailandia su retaguardia.<br />
Más de 40 años después, algunas ONG calculan en al menos 200.000 el número de prostitutas a tiempo completo en este país.<br />
Otras estimaciones elevan su número al menos a un millón -para una población total de cerca de 70 millones de personas-, si se incluye a quienes recurren al sexo a tiempo parcial para obtener ingresos.<br />
Las fuentes han identificado hasta 24 categorías de &#8220;lugares&#8221; que sirven de encuentro entre profesionales y clientes.<br />
En esas categorías ha descendido el número de los llamados &#8220;lugares directos&#8221;, como prostíbulos, y ha aumentado el de los &#8220;indirectos&#8221;; hoteles, discotecas, karaokes y salas de masaje.<br />
Ben Harkins, experto de la ONU en migración laboral en el Sudeste Asiático, atribuye al subdesarrollo y la desigualdad social el alto número de prostitutas que proceden de las regiones más desfavorecidas del país, como Isan, en el este tailandés.<br />
&#8220;Existe el error -acota-, de pensar que la mayoría de las prostitutas son víctimas de mafias y tráfico de personas&#8221;.<br />
&#8220;La mayoría de las prostitutas que ejercen en Bangkok lo hacen de forma voluntaria&#8221;, afirmó a Efe el especialista estadounidense.<br />
Harkins comparte la opinión de Feingold de que la guerra de Vietnam fue un punto de inflexión en la industria sexual, que floreció en torno a los acantonamientos militares norteamericanos.<br />
Y recuerda que el &#8220;barrio rojo&#8221; de Bangkok más frecuentado ahora por los turistas debe su nombre a un veterano de aquella guerra.<br />
T.G Edwards era un miembro de la Fuerza Aérea de EEUU que tras combatir en Vietnam decidió quedarse a vivir a fines de los setenta en la capital tailandesa, y abrir un bar en una céntrica zona de la mancha urbana donde empezaban a proliferar los locales nocturnos.<br />
Edwards se hizo popular en el área, donde siempre se le veía tocado con un sombrero vaquero y que el periodista estadounidense Bernard Trink -muy conocido en Bangkok en aquellos años-, bautizó como &#8220;Soi (callejón) Cowboy&#8221;, nombre que conserva en la actualidad.<br />
Alberto Masegosa</span></p>
								</div><!--content-area-->
		<div class="post-tags">
			<a href="http://news.lajornada.ca/tag/ultimas/" rel="tag">ULTIMAS</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://news.lajornada.ca/2017/08/salma-hayek-dice-que-le-enfurece-la-falta-de-actores-latinos-en-los-oscar/" rel="bookmark" title="Salma Hayek dice que le &#8220;enfurece&#8221; la falta de actores latinos en los Óscar"><img width="199" height="223" src="http://www.news.lajornada.ca/wp-content/uploads/2017/08/SalmaHayek-13269771w-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.news.lajornada.ca/wp-content/uploads/2017/08/SalmaHayek-13269771w-199x223.jpg 199w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/SalmaHayek-13269771w-300x336.jpg 300w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/SalmaHayek-13269771w-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://news.lajornada.ca/2017/08/salma-hayek-dice-que-le-enfurece-la-falta-de-actores-latinos-en-los-oscar/">Salma Hayek dice que le &#8220;enfurece&#8221; la falta de actores latinos en los Óscar</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://news.lajornada.ca/2017/08/salma-hayek-dice-que-le-enfurece-la-falta-de-actores-latinos-en-los-oscar/" class="main-headline">Salma Hayek dice que le &#8220;enfurece&#8221; la falta de actores latinos en los Óscar</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://news.lajornada.ca/2017/08/volver-a-sus-origenes-la-opcion-de-miles-de-chinos-que-huyen-de-venezuela/" rel="bookmark" title="Volver a sus orígenes, la opción de miles de chinos que huyen de Venezuela"><img width="199" height="223" src="http://www.news.lajornada.ca/wp-content/uploads/2017/08/China-13280809w-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.news.lajornada.ca/wp-content/uploads/2017/08/China-13280809w-199x223.jpg 199w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/China-13280809w-420x470.jpg 420w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/China-13280809w-300x336.jpg 300w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/China-13280809w-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://news.lajornada.ca/2017/08/volver-a-sus-origenes-la-opcion-de-miles-de-chinos-que-huyen-de-venezuela/">Volver a sus orígenes, la opción de miles de chinos que huyen de Venezuela</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://news.lajornada.ca/2017/08/volver-a-sus-origenes-la-opcion-de-miles-de-chinos-que-huyen-de-venezuela/" class="main-headline">Volver a sus orígenes, la opción de miles de chinos que huyen de Venezuela</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://news.lajornada.ca/2017/08/el-mazo-de-diosdado-la-gaceta-oficiosa-del-poder-en-venezuela/" rel="bookmark" title="&#8220;El mazo&#8221; de Diosdado, la gaceta oficiosa del poder en Venezuela"><img width="199" height="223" src="http://www.news.lajornada.ca/wp-content/uploads/2017/08/Venezuela-13283796w-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.news.lajornada.ca/wp-content/uploads/2017/08/Venezuela-13283796w-199x223.jpg 199w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/Venezuela-13283796w-420x470.jpg 420w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/Venezuela-13283796w-300x336.jpg 300w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/Venezuela-13283796w-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://news.lajornada.ca/2017/08/el-mazo-de-diosdado-la-gaceta-oficiosa-del-poder-en-venezuela/">&#8220;El mazo&#8221; de Diosdado, la gaceta oficiosa del poder en Venezuela</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://news.lajornada.ca/2017/08/el-mazo-de-diosdado-la-gaceta-oficiosa-del-poder-en-venezuela/" class="main-headline">&#8220;El mazo&#8221; de Diosdado, la gaceta oficiosa del poder en Venezuela</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://news.lajornada.ca/2017/08/las-voces-encapuchadas-y-armadas-ganan-terreno-en-venezuela/" rel="bookmark" title="Las voces encapuchadas y armadas ganan terreno en Venezuela"><img width="199" height="223" src="http://www.news.lajornada.ca/wp-content/uploads/2017/08/Venezuelaat-1.19.03-PM-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.news.lajornada.ca/wp-content/uploads/2017/08/Venezuelaat-1.19.03-PM-199x223.jpg 199w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/Venezuelaat-1.19.03-PM-420x470.jpg 420w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/Venezuelaat-1.19.03-PM-300x336.jpg 300w, http://www.news.lajornada.ca/wp-content/uploads/2017/08/Venezuelaat-1.19.03-PM-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://news.lajornada.ca/2017/08/las-voces-encapuchadas-y-armadas-ganan-terreno-en-venezuela/">Las voces encapuchadas y armadas ganan terreno en Venezuela</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://news.lajornada.ca/2017/08/las-voces-encapuchadas-y-armadas-ganan-terreno-en-venezuela/" class="main-headline">Las voces encapuchadas y armadas ganan terreno en Venezuela</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="http://www.news.lajornada.ca/wp-login.php?redirect_to=http%3A%2F%2Fnews.lajornada.ca%2F2017%2F08%2Fla-guerra-de-vietnam-y-la-industria-del-sexo-en-tailandia%2F">
				Login			</a>
		</p>
	

</div><!--comments-->			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://news.lajornada.ca/2017/08/la-guerra-de-vietnam-y-la-industria-del-sexo-en-tailandia/" rel="bookmark" class="main-headline">La guerra de Vietnam y la industria del sexo en Tailandia</a>
					<p>Que el despliegue militar de EEUU durante la guerra de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted August 21, 2017</li>
							<li class="comments-icon"><a href="http://news.lajornada.ca/2017/08/la-guerra-de-vietnam-y-la-industria-del-sexo-en-tailandia/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://news.lajornada.ca/2017/08/salma-hayek-dice-que-le-enfurece-la-falta-de-actores-latinos-en-los-oscar/" rel="bookmark" class="main-headline">Salma Hayek dice que le &#8220;enfurece&#8221; la falta de actores latinos en los Óscar</a>
					<p>Salma Hayek fue la primera mexicana en conseguir una nominación...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted August 18, 2017</li>
							<li class="comments-icon"><a href="http://news.lajornada.ca/2017/08/salma-hayek-dice-que-le-enfurece-la-falta-de-actores-latinos-en-los-oscar/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://news.lajornada.ca/2017/08/volver-a-sus-origenes-la-opcion-de-miles-de-chinos-que-huyen-de-venezuela/" rel="bookmark" class="main-headline">Volver a sus orígenes, la opción de miles de chinos que huyen de Venezuela</a>
					<p>Tras más de 20 años persiguiendo &#8220;el sueño latinoamericano&#8221; en...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted August 18, 2017</li>
							<li class="comments-icon"><a href="http://news.lajornada.ca/2017/08/volver-a-sus-origenes-la-opcion-de-miles-de-chinos-que-huyen-de-venezuela/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://news.lajornada.ca/2017/08/el-mazo-de-diosdado-la-gaceta-oficiosa-del-poder-en-venezuela/" rel="bookmark" class="main-headline">&#8220;El mazo&#8221; de Diosdado, la gaceta oficiosa del poder en Venezuela</a>
					<p>Después de más de un año sin ejercer ningún cargo...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted August 18, 2017</li>
							<li class="comments-icon"><a href="http://news.lajornada.ca/2017/08/el-mazo-de-diosdado-la-gaceta-oficiosa-del-poder-en-venezuela/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://news.lajornada.ca/2017/08/las-voces-encapuchadas-y-armadas-ganan-terreno-en-venezuela/" rel="bookmark" class="main-headline">Las voces encapuchadas y armadas ganan terreno en Venezuela</a>
					<p>La crisis venezolana ha parido unos nuevos actores. Grupos de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted August 18, 2017</li>
							<li class="comments-icon"><a href="http://news.lajornada.ca/2017/08/las-voces-encapuchadas-y-armadas-ganan-terreno-en-venezuela/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://news.lajornada.ca/2017/08/governor-general-apologizes-for-telling-the-truth-2/" rel="bookmark" class="main-headline">Governor General apologizes for telling the truth</a>
					<p>David Johnston told the unvarnished truth: all Canadians, including aboriginals,...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted August 17, 2017</li>
							<li class="comments-icon"><a href="http://news.lajornada.ca/2017/08/governor-general-apologizes-for-telling-the-truth-2/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://news.lajornada.ca/2017/08/taking-a-bite-out-of-the-dangerous-notion-that-food-is-medicine/" rel="bookmark" class="main-headline">Taking a bite out of the dangerous notion that food is medicine</a>
					<p>Pseudoscience and quackery love the food-is-medicine philosophy because it helps...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted August 16, 2017</li>
							<li class="comments-icon"><a href="http://news.lajornada.ca/2017/08/taking-a-bite-out-of-the-dangerous-notion-that-food-is-medicine/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="text-4" class="sidebar-widget widget_text"><h3>Radio en Español</h3>			<div class="textwidget"><iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/167905865&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe></div>
		</div><div id="maxmag_ad300_widget-76" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="https://www.londonbluesfest.com/" 

target="_blank"><img alt='' src='http://www.news.lajornada.ca/wp-content/uploads/2017/08/londonbluesfest-300x100.jpg'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-84" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="http://www.edcorrigan.ca/
" 

target="_blank"><img alt='' src='http://www.news.lajornada.ca/wp-content/uploads/2017/08/EdCorrigan_300x100.jpg'/>    </div></div>
</a> 

		</div><div id="text-6" class="sidebar-widget widget_text"><h3>HAZ CLICK AQUI PARA NUESTRO PERIÓDICO VIRTUAL</h3>			<div class="textwidget"><p><iframe style="width:300px; height:177px;" src="//e.issuu.com/embed.html#1131356/52304197" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div><div id="maxmag_ad300_widget-81" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="http://www.mloebachlaw.com/" 

target="_blank"><img alt='' src='http://www.news.lajornada.ca/wp-content/uploads/2017/08/Loebach_300x100.jpg'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-88" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="https://www.facebook.com/pages/Needham-Funeral-Home/239727606204202" 

target="_blank"><img alt='' src='http://www.news.lajornada.ca/wp-content/uploads/ads/needham_300x250.jpg
'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-74" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="http://lernerspersonalinjury.ca/personal-injury-lawyers/london/alfonso-campos-reales/" 

target="_blank"><img alt='' src='http://www.news.lajornada.ca/wp-content/uploads/ads/AlfonsoCampos_300x500.jpg'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-78" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="https://www.facebook.com/kimntravel/" 

target="_blank"><img alt='' src='http://www.news.lajornada.ca/wp-content/uploads/ads/kimandtravel_300x100px.jpg
'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-79" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="https://www.facebook.com/Mortgages-By-Carlos-Correa-1815120852091198/" target="_blank"><img alt='' src='http://www.news.lajornada.ca/wp-content/uploads/ads/carloscorrea_300x100.jpg
'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-7" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="http://www.wil.ca/" 

target="_blank"><img alt='' src='http://www.news.lajornada.ca/wp-content/uploads/ads/WIL_300X200.jpg
'/>    </div></div>
</a> 

		</div><div id="maxmag_ad300_widget-86" class="sidebar-widget maxmag_ad300_widget">

		<!---Featured Ad Wrap 1-->
<div class='middle-widget'>
                <div class='middle-162'>
           
<a href="http://news.lajornada.ca/asdiscipulosdecristo/" 

target="_blank"><img alt='' src='http://www.news.lajornada.ca/wp-content/uploads/ads/Discipulos_de_Cristo_300x100.jpg
'/>    </div></div>
</a> 

		</div><div id="text-7" class="sidebar-widget widget_text"><h3>Radio en Español</h3>			<div class="textwidget"><iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/167905865&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe></div>
		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="text-2" class="footer-widget widget_text"><h3>ACERCA DE NOSOTROS</h3>			<div class="textwidget">La Jornada circulates to more than 35,000 Hispanics, Spanish students, and Bilingual professionals who are interested in news from our unique Latin-American perspective. La Jornada newspaper has proven to be actually relevant to the cultural needs of Hispanics. Through our quality content, professional design and layout, and fine distribution, we have been able to deliver the right messages to the right audience.

www.lajornada.ca • 519-488-5430</div>
		</div><div id="maxmag_tags_widget-2" class="footer-widget maxmag_tags_widget"><h3>LO MÁS POPULAR</h3>

				<div class="tag-cloud">
				<a href="http://news.lajornada.ca/tag/ultimas/" class="tag-cloud-link tag-link-28 tag-link-position-1" style="font-size: 12px;">ULTIMAS</a>
<a href="http://news.lajornada.ca/tag/que-pasa/" class="tag-cloud-link tag-link-18 tag-link-position-2" style="font-size: 12px;">¿QUÉ PASA?</a>
<a href="http://news.lajornada.ca/tag/editorial/" class="tag-cloud-link tag-link-39 tag-link-position-3" style="font-size: 12px;">EDITORIAL</a>
<a href="http://news.lajornada.ca/tag/english/" class="tag-cloud-link tag-link-38 tag-link-position-4" style="font-size: 12px;">ENGLISH</a>
<a href="http://news.lajornada.ca/tag/canada-2/" class="tag-cloud-link tag-link-27 tag-link-position-5" style="font-size: 12px;">CANADA</a>
<a href="http://news.lajornada.ca/tag/reportes/" class="tag-cloud-link tag-link-40 tag-link-position-6" style="font-size: 12px;">REPORTES</a>
<a href="http://news.lajornada.ca/tag/reflexiones/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 12px;">REFLEXIONES</a>
<a href="http://news.lajornada.ca/tag/salud/" class="tag-cloud-link tag-link-41 tag-link-position-8" style="font-size: 12px;">SALUD</a>				</div>


		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-middle-menu-container"><ul id="menu-middle-menu" class="menu"><li id="menu-item-3386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3386"><a href="http://news.lajornada.ca/radio-en-espanol/">Radio en Español</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3387"><a href="http://news.lajornada.ca/virtual-newspaper/">Virtual Newspaper</a></li>
<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a href="http://news.lajornada.ca/advertise/">TO ADVERTISE</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="http://news.lajornada.ca/quienes-somos/">ABOUT US</a></li>
<li id="menu-item-3390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3390"><a href="http://news.lajornada.ca/contactenos/">CONTÁCTENOS</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2017 LaJornadaCanada / Spanish Journal News.</p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->


<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<link rel='stylesheet' id='rainmaker_form_style-css'  href='http://www.news.lajornada.ca/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css?ver=0.23' type='text/css' media='all' />
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/news.lajornada.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-content/themes/maxmag/js/respond.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-content/themes/maxmag/js/retina.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"http:\/\/www.news.lajornada.ca\/wp-admin\/admin-ajax.php","rm_nonce_field":"7c77460c44"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.news.lajornada.ca\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":3433,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.news.lajornada.ca/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.8'></script>

</body>
</html>